Decepcion

Todo lo relacionado con el funcionamiento de la AX.

Re: Decepcion

Notapor ale.ax » 22 Oct 2015 15:23

The_Chino escribió:Yo no tengo mucha idea sobre la AX, pero llamá o andá a MFG Repuestos que son service oficial y se pueden hacer cargo. Tiene una resistencia que a veces viene medio cagada y quema las lámparas. Llamalos y aunque quizás tengas que poner unos mangos, ellos tienen experiencia y te lo pueden solucionar.


Estuve averiguando :studying: y vi que hay una resistencia blanca abajo del tanque..
Podria ser esa.. el tema que no tiene ni 200 km y ya mandarla a arreglarla me da por las bolas :S
quiero ver si encuentro la solucion y hacerlo yo mismo ya que un poco de maña me doy.
Gracias de todas formas chino, cualquier cosa si no pueda ire a MFG.
ale.ax
 
Mensajes: 40
Registrado: 21 Sep 2015 16:51

Re: Decepcion

Notapor Jpap » 23 Oct 2015 07:53

Como estas ale, un bajón lo que te paso, si no te prendía la luz del neutro cuando la pones en contacto es porque tenes la batería seca (literalmente sin liquido) o quemado el fusible, te das cuenta también porque no suena la bocina, la resistencia que esta bajo el tanque hace de protección (como la resistencia que va en un led). chequeate la resistencia con un tester (no recuerdo bien pero creo que tenia que marcar entre 4 y 6 ohms) el fusible y el nivel de liquido de la batería. Es muy posible que se halla quemado la resistencia y tengas que rellenar la bateria. Suerte con eso!!!
I love this game
Imagen
Avatar de Usuario
Jpap
 
Mensajes: 231
Registrado: 17 Sep 2014 16:52
Ubicación: Buenos Aires, Villa Madero, La Matanza

Re: Decepcion

Notapor ale.ax » 23 Oct 2015 09:55

Jpap escribió:Como estas ale, un bajón lo que te paso, si no te prendía la luz del neutro cuando la pones en contacto es porque tenes la batería seca (literalmente sin liquido) o quemado el fusible, te das cuenta también porque no suena la bocina, la resistencia que esta bajo el tanque hace de protección (como la resistencia que va en un led). chequeate la resistencia con un tester (no recuerdo bien pero creo que tenia que marcar entre 4 y 6 ohms) el fusible y el nivel de liquido de la batería. Es muy posible que se halla quemado la resistencia y tengas que rellenar la bateria. Suerte con eso!!!



Jpap muchas gracias por la ayuda..
Te comento que ayer como iba con la luz alta los giros casi no funcionaban..
Hoy la probe sin la luz alta y los giros funcionan normalmente, pero si prendo la alta se consume toda la energia.
Asi que lo que se me quemo es la baja, la de posicion delantera y la de posicion/freno trasero.
Ayer compre un regulador de voltaje para ver si con eso se soluciona.
Voy a chequear la resitencia y la bateria.. lo que no se donde esta es el fusible.
Pruebo tambien lo de la bocina en contacto.. pero las luces funcionan normalmente cuando esta en contacto, lo unico que no prende es la luz de nuetro.
En que parte estaria el fusible?
Gracias nuevamente por la ayuda.
ale.ax
 
Mensajes: 40
Registrado: 21 Sep 2015 16:51

Re: Decepcion

Notapor ale.ax » 23 Oct 2015 10:02

Otra cosa, la moto la compre hace un mes, no creo que la bateria se halla secado, salvo que a la moto la hallan tenido parada mucho tiempo, igual la chequeare cuando llegue a mi casa.
ale.ax
 
Mensajes: 40
Registrado: 21 Sep 2015 16:51

Re: Decepcion

Notapor Jpap » 23 Oct 2015 10:14

Puede ser que se te halla quemado la luz del neutro también entonces, es un bajón la instalación eléctrica de la ax, la mía salio de concesionaria con regulador así que no sufrí nada de eso pero recuerdo mucha gente puteando por lo mismo en otros foros. el fusible esta enganchando en la goma que sujeta la batería, es de tipo aéreo, lo vas a reconocer fácil, es algo asi:
Imagen
I love this game
Imagen
Avatar de Usuario
Jpap
 
Mensajes: 231
Registrado: 17 Sep 2014 16:52
Ubicación: Buenos Aires, Villa Madero, La Matanza

Re: Decepcion

Notapor ale.ax » 23 Oct 2015 10:45

Jpap escribió:Puede ser que se te halla quemado la luz del neutro también entonces, es un bajón la instalación eléctrica de la ax, la mía salio de concesionaria con regulador así que no sufrí nada de eso pero recuerdo mucha gente puteando por lo mismo en otros foros. el fusible esta enganchando en la goma que sujeta la batería, es de tipo aéreo, lo vas a reconocer fácil, es algo asi:
Imagen



Perfecto el finde voy a chequear todo eso.
Creeria que el foquito neutro no es, por que cuando la arranco ya funciona..
Bueno mañana me pongo a mirar a ver que onda y cualquier cosa vuelvo a consultar por aca
Graciass!!! :oki: :oki:
ale.ax
 
Mensajes: 40
Registrado: 21 Sep 2015 16:51

Re: Decepcion

Notapor ale.ax » 27 Oct 2015 09:14

Jpap el finde me puse a ver lo de la moto, instale el regulador de voltaje.
El fusible que me dijiste estaba quemado, lo cambie y duro medio dia y se volvio a quemar.
Como no tenia uno mas grande le mande la negrada del cablecito finito de cobre..
seguro que hay un problema electrico, por eso se esta quemando el fusible.
Hoy llegue al laburo sin bocina, ni neutro ni giros.
El tema viene por ahi, por el fusible, no lo pude desarmar, cuando llegue a mi casa vere en que estado esta el cablecito que puse.
Que puede ser que este funcionando mal? la resistencia que esta abajo del tanque ni la mire la verdad.
La bateria esta en perfecto estado.
GRacias!!! :oki:
ale.ax
 
Mensajes: 40
Registrado: 21 Sep 2015 16:51

Re: Decepcion

Notapor Jpap » 27 Oct 2015 12:43

Que bajón con eso, que regulador instalaste?, lo del alambrecito todos lo hemos echo jeje, el original es de 10A recién me fije en el diagrama eléctrico. Te preguntaba lo del regulador ya que en algunos tenes que desconectar el diodo rectificador, la resistencia o ambos, igualmente no te olvides de chequear la resistencia. Suerte
I love this game
Imagen
Avatar de Usuario
Jpap
 
Mensajes: 231
Registrado: 17 Sep 2014 16:52
Ubicación: Buenos Aires, Villa Madero, La Matanza

Re: Decepcion

Notapor ale.ax » 27 Oct 2015 12:55

Jpap escribió:Que bajón con eso, que regulador instalaste?, lo del alambrecito todos lo hemos echo jeje, el original es de 10A recién me fije en el diagrama eléctrico. Te preguntaba lo del regulador ya que en algunos tenes que desconectar el diodo rectificador, la resistencia o ambos, igualmente no te olvides de chequear la resistencia. Suerte



Fui a una casa qe se dedica a la fabricacion de reguladores. Le explique lo qe me paso y me vendio un regulador para cambiar x el diodo qe esta al lado de la bateria. Tiene 2 patitas y un cablecito de masa.
Me dijo qe la resistencia la deje x las dudas. Pero la voy a llevar un dia de estos a qe me controle a ver si anda todo bien.

Lo qe me resulta raro es saber qe esta fallando, xq se esta quemando el fusible.

El diodo controla el voltaje de la bat y la resistencia regula las luces no?

Las luces no se me qemaron mas. El problema ahora es qe se quema el fusible.

Gracias jpap!!!
ale.ax
 
Mensajes: 40
Registrado: 21 Sep 2015 16:51

Re: Decepcion

Notapor bansheevsxr » 27 Oct 2015 15:31

tiene que ser el regulador que anda mal, o no es el correcto.
hasta donde yo se el regulador de voltaje, rectifica la corriente del alternador(bobina de baja) deja una corriente de salida estable, independientemente de la corriente de entrada, con eso carga la bateria y las luces, si anda mal, te manda un pico de tension y te quema todo.

vi un video de youtube que ahora te pongo el link, que me sirvio un monton para ver si funciona un regulador:

https://www.youtube.com/watch?v=67UH8VpieWE


en el caso de tu moto creo que usaria un regulador de 4 patas, el pietcard 1029.

Imagen

Imagen


Espero que te sirva, saludos!
Avatar de Usuario
bansheevsxr
 
Mensajes: 169
Registrado: 12 Ago 2015 19:05
Ubicación: Zarate, Buenos Aires.

AnteriorSiguiente

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

cron