Resolví falla en la Twister (era una pelotudez...)

Foro general para usuarios con motos de otras marcas o modelos.
Responder
Avatar de Usuario
Claudio
Mensajes: 2278
Registrado: 23 May 2011 21:54
Ubicación: Moreno, Bs.As.

Resolví falla en la Twister (era una pelotudez...)

Mensaje por Claudio » 06 Dic 2013 22:46

La Twister me hacía una falla entre las 6500 y las 7500 rpm (se sentía más con viento en contra).
Era un tironcito como cuando nos estamos quedando sin nafta.
Busqué en el foro de Twister y era algo que les pasaba a muchos, pero nadie sabía el porque...
Algunos decían carburación, otros válvulas, pero todos toquetearon y nadie la embocaba.
Para solucionarlo le puse dos caños corrugados de instalación eléctrica en las tomas de aire como aconsejaba uno del foro TW. Con eso andaba joya pero no me convencía. Pensaba "el día que la quiera vender... como explico estos caños?"

Bueno el problema era una verdadera pelotudez. Adelante de las tomas de aire había un pequeño montículo de fastix o algo parecido con lo que habían pegado cables de la alarma. Lo despegué y lo metí abajo de las tomas. Santo remedio! :oki:
Imagen

El montículo de pegamento no supera 1 cm de alto
Imagen

Así quedó ahora
Imagen
A veces pienso que Dios creando al hombre sobrestimó un poco su habilidad.

Avatar de Usuario
Diego
Mensajes: 7371
Registrado: 15 Oct 2012 00:46
Ubicación: Mar del Plata

Re: Resolví falla en la Twister (era una pelotudez...)

Mensaje por Diego » 07 Dic 2013 07:08

Bien Claudio :metal: Que bueno que se te ocurrio sacar ese pegote :oki:
Abrazo

Avatar de Usuario
Guilermo
Mensajes: 2004
Registrado: 03 Nov 2012 19:33

Re: Resolví falla en la Twister (era una pelotudez...)

Mensaje por Guilermo » 12 Dic 2013 09:42

:oki: :oki: perfecto
Imagen
A.J.

Responder