Problemas de arranque AX 100 nueva en frio

Todo lo relacionado con el funcionamiento de la AX.
Responder
blasmtrejo@gmail.com
Mensajes: 1
Registrado: 02 Ago 2016 20:35

Problemas de arranque AX 100 nueva en frio

Mensaje por blasmtrejo@gmail.com » 03 Ago 2016 00:37

Hola. Como verán soy nuevo en esto de las motos, el lunes me entragaron mi nueva AX 100. La moto anda bien, se la nota muy firme. El unico problema es cuando tengo que ponerla en marcha en frio, le tengo que dar muchas patadas para que arranque. La moto es nueva, tiene apenas 50 km. Yo sigo al pie de la letra todo lo que dice en el manual, uso el estrangulador y siempre que la apago cierro la válvula de entrada del combustible (y la abro cuando arranco). Que será? Estoy haciendo algo mal? No creo que sean las bujías ya que la moto es nueva, y tiene suficiente aceite. Estuve pensando que quizá el aceite que viene de fábrica es malo, no se. Gracias de antemano por su ayuda!

Avatar de Usuario
The_Chino
Mensajes: 9178
Registrado: 16 Ago 2012 13:42
Ubicación: La Plata, Buenos Aires

Re: Problemas de arranque AX 100 nueva en frio

Mensaje por The_Chino » 03 Ago 2016 13:02

Si cerrás la válvula (canilla) de nafta, por ahi te conviene abrirla un par de minutos antes de empezar a patearla.
No sé como será el carburador de la AX, pero capaz que baja mucho el nivel de la cuba.
También hay que tener en cuenta que la moto es nueva y en general la mezcla viene mas gorda o con un poco más de porcentaje de aceite de fábrica para proteger al motor nuevo.
Te diría que experimentes un poco, por ejemplo sin cebador, o acelerando a la vez que la pateas o no y buscar la mejor combinación de factores.
Otra alternativa es hablar con la concesionaria a ver que te dicen o si te la pueden regular dentro de la garantía, por supuesto.
Esperemos que los usuarios del foro más avezados te den mejores precisiones al respecto.

Si querés pasá por Presentaciones asi te presentás y podemos darte la bienvenida. :oki:
Fundamentalista de la GN125, la CBX250 y la Inazuma

Imagen
Imagen
Existen 2 reglas para tener éxito en la vida:
1. Nunca digas todo lo que sabes.

Maximiliano Dante
Mensajes: 120
Registrado: 19 Feb 2016 16:08

Re: Problemas de arranque AX 100 nueva en frio

Mensaje por Maximiliano Dante » 03 Ago 2016 14:09

Con la moto en frio (si el carburador está bien regulado) arranca de esta forma: Activas hasta el fondo el cebador, y sin acelerarla ni nada a la segunda patada tiene que arrancar...Si esto no funca así, habría que regular los tornillos de ralenti (nafta que pasa cuando la moto queda regulando) y el de aire (que regula el aire en bajas rpm del motor)...además ver en que posición está la aguja. Yo en tu lugar llevaría la moto donde la compre y que la revisen.

Maximiliano Dante
Mensajes: 120
Registrado: 19 Feb 2016 16:08

Re: Problemas de arranque AX 100 nueva en frio

Mensaje por Maximiliano Dante » 03 Ago 2016 14:13

Respecto al aceite (del automix) es como dijo The_Chino viene la bomba regulada para que largue aceite de más por el ablande del motor. Para arrancar no debiera jorobar que este pasada de aceite, lo que si te puede producir es que esté media babosa y que tengas que darle unas buenas aceleradas para que "limpie".

Maximiliano Dante
Mensajes: 120
Registrado: 19 Feb 2016 16:08

Re: Problemas de arranque AX 100 nueva en frio

Mensaje por Maximiliano Dante » 03 Ago 2016 14:15

Otra cosa que olvide mencionarte es que si el motor esta caliente (mmm...ponele que la apagaste hace 5 minutos) arranca sin el cebador y dandole un poco de acelerador...si pasan 15, 20 minutos el motor del ax se enfria enseguida, asique tenes que usar el cebador.

Responder