AX 0km no me pasa los 50km/h

Todo lo relacionado con el funcionamiento de la AX.

AX 0km no me pasa los 50km/h

Notapor NathanelUrreli » 18 Oct 2015 00:10

Que tal? Justamente queria consultarles lo del asunto. Me compre una AX que ya tiene unos 600Km y nunca me paso los 50km/h. La lleve al mecanico de la consecionaria donde la compre y me corre con que es normal por el ablande y que con los cambios de aceite va a levantar un poco mas.
Queria saber si realmente es normal o la moto tiene algo y me estan bolaseando

Desde ya muchas gracias!
NathanelUrreli
 
Mensajes: 2
Registrado: 15 Oct 2015 19:48

Re: AX 0km no me pasa los 50km/h

Notapor Charly Sólo » 18 Oct 2015 00:24

No es así.
Que, por el ablande, no te conviene excederla de 50 no quiere decir que no ande a 1000.
Seguro está mal carburada.

P.D.: Pasa por presentaciones y, justamente, presentate. Contá un poco de vos y tu máquina. :oki:
“Yo llevo en mis oídos la más maravillosa música que, para mí, es el sonido del MotoGP” Imagen
Avatar de Usuario
Charly Sólo
 
Mensajes: 4416
Registrado: 18 Ago 2014 17:47
Ubicación: Villa Sarmiento - Haedo - Bs. As.

Re: AX 0km no me pasa los 50km/h

Notapor bansheevsxr » 18 Oct 2015 02:09

Puede que este muy gorda de carburacion
Avatar de Usuario
bansheevsxr
 
Mensajes: 169
Registrado: 12 Ago 2015 19:05
Ubicación: Zarate, Buenos Aires.

Re: AX 0km no me pasa los 50km/h

Notapor Jpap » 18 Oct 2015 11:09

Por lo general te la dan pasada de aceite (mezcla) para el ablande, humea mas y reacciona un poco menos, pero solo un poco, para mi tenes tapado el chicler de alta (el pituto por donde pasa la nasta vio don patron? jeje no se como se escribe) y habria que chequear como esta carburada. Suerte!!!
I love this game
Imagen
Avatar de Usuario
Jpap
 
Mensajes: 231
Registrado: 17 Sep 2014 16:52
Ubicación: Buenos Aires, Villa Madero, La Matanza

Re: AX 0km no me pasa los 50km/h

Notapor NathanelUrreli » 18 Oct 2015 17:49

Jpap escribió:Por lo general te la dan pasada de aceite (mezcla) para el ablande, humea mas y reacciona un poco menos, pero solo un poco, para mi tenes tapado el chicler de alta (el pituto por donde pasa la nasta vio don patron? jeje no se como se escribe) y habria que chequear como esta carburada. Suerte!!!

La tuve que mandar porque tenía el carburador tapado y le tenía que dar mucha patada. Le costaba mucho arrancar.
Cuando la lleve el mecánico me dijo que tenía el carburador tapado y en cuanto a la velocidad me dijo que era normal que no levante más de 50km debido a que por el ablande le ponen un barniz que provoca eso.
Como yo no conozco no se si me están mintiendo o si realmente es así. Iba a esperar al primer service a los 1000km para ver si se solucionaba pero quería saber si es lógico lo que me dice.
NathanelUrreli
 
Mensajes: 2
Registrado: 15 Oct 2015 19:48

Re: AX 0km no me pasa los 50km/h

Notapor smr_hot » 18 Oct 2015 20:42

Para el ablande le ponen barniz?!?!? el mecanico de debe haber tomado un trago de barniz antes de decirte eso.
La moto debe estar gordisima de abajo y no debe llegar a limpiar.
Espera hasta el service que te la carburan y va a andar mas suelta.
"No hay nada repartido de modo más equitativo en el mundo que la razón: todo el mundo está convencido de tener suficiente." René Descartes
smr_hot
 
Mensajes: 148
Registrado: 01 Ene 2013 11:24
Ubicación: Wilde

Re: AX 0km no me pasa los 50km/h

Notapor pirucho22 » 26 Oct 2015 03:07

Si tecreiste la del barniz entonces tu mecanico ya te cagoo jaja ni enterado q ahora era barniz y a la madera le ponemos aceite 2t ?? Jajajaajjaja
Zanella due50cc . Juki 50cc[/b][/b]size=150]G. Trip110[/size]H Wave 110AX100
Avatar de Usuario
pirucho22
 
Mensajes: 52
Registrado: 17 Sep 2015 23:08
Ubicación: san isidro


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado