aceite

Todo lo relacionado con el funcionamiento de la AX.

aceite

Notapor tilito » 12 Oct 2015 19:27

Hola gente:hoy sali con la maquina a caminar un poco,aclaro tiene 200 km (la compre 0 km)anduve un rato por la autopista a no mas de 50 km/hora,cuando regresaba comenzó a titilar la luz indicadora de aceite.Cuando llegue a casa revise el deposito de aceite y vi que tenia la misma cantidad que cuando me la entregaron,igual le agregue un poco mas,la luz no se volvió ha encender ni titilar.Pregunto:hasta donde tiene que tener aceite el deposito(no veo marcas que lo indiquen) y puede ser que halla dejado de funcionar el automix?.Gracias :studying:
tilito
 
Mensajes: 94
Registrado: 10 Sep 2015 19:38

Re: aceite

Notapor pirucho22 » 17 Oct 2015 18:23

Si dejo de funcionar te das cuenta por elruido y porq no larga humo blanco la moto , te recomiendo marcar el bidon automix con lapiz y por ejemplo si vas a cargar nafta y.le ponea 50 pesos tirale unos 2 chorros chicos de 2 T al tanqe y bati el tanqe asi lubrica mejor
Zanella due50cc . Juki 50cc[/b][/b]size=150]G. Trip110[/size]H Wave 110AX100
Avatar de Usuario
pirucho22
 
Mensajes: 52
Registrado: 17 Sep 2015 23:08
Ubicación: san isidro

Re: aceite

Notapor smr_hot » 18 Oct 2015 20:45

Como sabes que es la misma cantidad que tenia cuando te la dieron? La reserva de aceite prende aprox cuando le quedan 250cc.
Calcula que consume un poco mas de 1 litro cada 1000km, asi que en 200km quiza no notaste que te gasto 200cc o un poco mas de aceite, ya que no es taaaan notoria esa falta en el deposito.
"No hay nada repartido de modo más equitativo en el mundo que la razón: todo el mundo está convencido de tener suficiente." René Descartes
smr_hot
 
Mensajes: 148
Registrado: 01 Ene 2013 11:24
Ubicación: Wilde

Re: aceite

Notapor bansheevsxr » 19 Oct 2015 10:48

tilito escribió:Hola gente:hoy sali con la maquina a caminar un poco,aclaro tiene 200 km (la compre 0 km)anduve un rato por la autopista a no mas de 50 km/hora,cuando regresaba comenzó a titilar la luz indicadora de aceite.Cuando llegue a casa revise el deposito de aceite y vi que tenia la misma cantidad que cuando me la entregaron,igual le agregue un poco mas,la luz no se volvió ha encender ni titilar.Pregunto:hasta donde tiene que tener aceite el deposito(no veo marcas que lo indiquen) y puede ser que halla dejado de funcionar el automix?.Gracias :studying:




si vos revisaste y tenia la misma cantidad que te habian puestoen la agencia, y andubiste por autopista, se te hubiera fundido, y a ojo no podrias saber si es la misma cantidad.

yo siempre para las 2t fui medio desconfiado con los autolube,siempre le hice premezcla
Avatar de Usuario
bansheevsxr
 
Mensajes: 169
Registrado: 12 Ago 2015 19:05
Ubicación: Zarate, Buenos Aires.

Re: aceite

Notapor Luis de La Plata » 19 Oct 2015 14:03

Siempre que revises el deposito de aceite te conviene tener dos marcas para calcular cuanto baja el aceite en tantos km..si ves que pasan mas km es porque la autolube tira poco y si se consume en menos km es porque tira de mas...yo tuve una Zanelita Due Automix durante 5 años y nunca le prepare la mezcla pero siempre controlaba el deposito de aceite para ver si el autolube funcionaba bien..si salio de la agencia lo mas probable es que le hayan puesto poco aceite...
El camino es incierto, lo importante es rodar.
Importa el jinete mas alla de la cabalgadura.
Avatar de Usuario
Luis de La Plata
 
Mensajes: 973
Registrado: 26 Jun 2013 23:47
Ubicación: La Plata (Bs.As.)


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado