Luz posición muerta

Todo lo relacionado con el funcionamiento de la EN.

Luz posición muerta

Notapor MrGracie » 09 Feb 2018 19:50

Muchachos, como están?
Escribo porque agoté mis recursos técnicos para solucionar el problema.
No andan las luces de posición. Ni la de atrás ni la de adelante.

Les cuento lo que verifiqué:

1) Las lamparitas NO están quemadas
2) Cuando muevo el pulsador a "posición" se encienden todas las demás luces del tablero.
3) Las luces bajas andan normalmente
4) La luz de freno trasera anda normalmente

Hace unos meses le cambié el tambor de la llave, porque se le había roto el traba volante. A partir de ahí dejó de andar.
Miré la ficha de 4 cables que sale del tambor y se une a otra dentro del farol, pero todo parece estar en buenas condiciones. :questioned: :questioned:

¿Se les ocurre que puede llegar a ser?

Gracias de antemano a todos! :oki:
Avatar de Usuario
MrGracie
 
Mensajes: 80
Registrado: 23 Nov 2017 11:44

Re: Luz posición muerta

Notapor FedeGN » 09 Feb 2018 21:19

Tendrías que seguir el cable desde la lamparita hasta el punto en donde debería entrarle alimentación.
Imagen
Avatar de Usuario
FedeGN
 
Mensajes: 1154
Registrado: 14 Jul 2014 11:51
Ubicación: Villa Real - C.A.B.A.

Re: Luz posición muerta

Notapor Joselo » 09 Feb 2018 23:08

FedeGN escribió:Tendrías que seguir el cable desde la lamparita hasta el punto en donde debería entrarle alimentación.

Tal cual de adelante hacia el origen, a ver dónde se corta la corriente.
Imagen
Avatar de Usuario
Joselo
 
Mensajes: 1061
Registrado: 19 Ago 2014 11:07

Re: Luz posición muerta

Notapor Charly Sólo » 10 Feb 2018 07:19

Contacto sulfatados?
viewtopic.php?f=2&t=9361
“Yo llevo en mis oídos la más maravillosa música que, para mí, es el sonido del MotoGP” Imagen
Avatar de Usuario
Charly Sólo
 
Mensajes: 4475
Registrado: 18 Ago 2014 17:47
Ubicación: Villa Sarmiento - Haedo - Bs. As.


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 2 invitados