Velocímetro no funciona luego de sacar rueda delantera

Todo lo relacionado con el funcionamiento de la EN.

Velocímetro no funciona luego de sacar rueda delantera

Notapor hernan3009 » 14 Ene 2018 23:16

Hola, necesito de su asesoramiento.

Recién llevé a arreglar una pinchadura de rueda delantera porque mañana a la mañana viajaría. El gomero tuvo que sacar la rueda y emparchar por dentro (perdía por un arreglo anterior).

Luego me di cuenta que el velocímetro ya no marca. Me pareció que podía ser un problema ocasionado por un mal rearmado de la rueda. Ví que en un momento una piecita cayó de donde se enrosca la tripa del velocímetro, pero también vi que la volvió a poner (no se si correctamente).

La gomería ya cerró. Decidí quitar desconectar la tripa de la rueda y noté que está cortada. Pero también noté que al girar la rueda delantera (con la mano o andando unos metros para asegurar obtener velocidad suficiente) no gira ese pitillo que debería hacer girar el cable interno de la tripa.

¿Qué pudo pasar? ¿Cómo es el correcto rearmado? Tampoco encuentro relación entre que no gire el pitillo y que se haya cortado el cable.

Rondando el mismo tema, si la hago girar con la mano no llega a dar una vuelta completa sin detenerse. ¿Es normal o hay algún problema?
hernan3009
 
Mensajes: 23
Registrado: 05 Abr 2014 10:29
Ubicación: La Plata

Re: Velocímetro no funciona luego de sacar rueda delantera

Notapor hernan3009 » 15 Ene 2018 00:50

Hola, me animé a sacar la rueda y me encontré con esto: (ver imágen: https://ibb.co/mkTCGm )

El fierrito dorado ( https://http2.mlstatic.com/reenvio-velo ... 2015-F.jpg ) no gira al girar la rueda dentada (ni viseversa) en mi moto

También vi que la rueda dentada rozó con la contraparte de la rueda (veo viruta metálica).

No veo las trabas que están en la pieza dentada (de la segunda imágen que mandé, que no sé de qué moto se trata), ni la chapa plateada.

Pregunta:

En la primer imágen que mandé: ¿ Está puesta al revés la pieza dentada? No he podido sacarla sólo tirando.

¿Estoy en lo cierto en que falta una chapa como la plateada?

Y lo más importante:

¿Qué puedo hacer para resolverlo rápido? No encontré la pieza en Mercadolibre. Iba a salir mañana de viaje por mis vacaciones y esto me lo impide. (Creo que no puedo simplemente volver a poner la pieza porque veo el desgaste y viruta metálica)

Muchas gracias por sus comentarios
hernan3009
 
Mensajes: 23
Registrado: 05 Abr 2014 10:29
Ubicación: La Plata

Re: Velocímetro no funciona luego de sacar rueda delantera

Notapor Charly Sólo » 15 Ene 2018 07:32

Imagen
Imagen

Sólo puedo ayudarte con la fotos.
Los gomeros comunes no quieren meter mano en el desarme de la rueda por estas cosas.
Normalmente te dicen: "Yo la arreglo pero, vos la sacas y pones".
Suerte. :oki:
“Yo llevo en mis oídos la más maravillosa música que, para mí, es el sonido del MotoGP x 2.”
Avatar de Usuario
Charly Sólo
 
Mensajes: 4594
Registrado: 18 Ago 2014 17:47
Ubicación: Villa Sarmiento - Haedo - Bs. As.

Re: Velocímetro no funciona luego de sacar rueda delantera

Notapor Joselo » 15 Ene 2018 07:49

Hola, el re envio lo tenés en mercadolibre:

https://articulo.mercadolibre.com.ar/MLA-610983289-reenvio-de-velocimetro-para-suzuki-en-125-54061h36400h000-_JM

$ 745 en Suzuki Center.

Se barrieron los encastres del engranaje con las orejas de la rueda, por lo que se ve en la foto. O el engranaje está puesto al revés, poco probable si encontraste viruta al desarmar.


Imagen
Imagen
Avatar de Usuario
Joselo
 
Mensajes: 1127
Registrado: 19 Ago 2014 11:07

Re: Velocímetro no funciona luego de sacar rueda delantera

Notapor FedeGN » 15 Ene 2018 08:02

hernan3009 escribió:El gomero tuvo que sacar la rueda y emparchar por dentro


Por estos casos es que siempre es recomendable que nosotros aprendamos al menos a sacar y poner las ruedas de la moto, el tipo de la gomeria no tiene porque saber hacerlo, quizas tiene mucha voluntad, pero menos conocimiento que nosotros.
Imagen
Avatar de Usuario
FedeGN
 
Mensajes: 1213
Registrado: 14 Jul 2014 11:51
Ubicación: Villa Real - C.A.B.A.

Re: Velocímetro no funciona luego de sacar rueda delantera

Notapor hernan3009 » 15 Ene 2018 10:50

Solucionado:

Afortunadamente y con ayuda pude resolverlo. La pieza interna estaba puesta al revés. Intenté sacarla y no pude, me llevaron a la gomería y tirando entre dos gomeros lograron sacarla luego de unos 15 minutos. No entendimos (ni el mecánico amigo que me llevó hasta allá) cómo es que no salía, Ahora entra y sale con super facilidad. El desgaste fue mínimo.

Adjunto la imagen por si alguno tiene interés en ver la pieza desarmada

https://ibb.co/k3SjU6

No se aprecia en la foto pero es una pieza de acero que parece ser muy resistente.


Saludos y gracias por sus comentarios
hernan3009
 
Mensajes: 23
Registrado: 05 Abr 2014 10:29
Ubicación: La Plata


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados