Luz de alta enciende tenue en el instrumental

Todo lo relacionado con el funcionamiento de la EN.

Re: Luz de alta enciende tenue en el instrumental

Notapor rxg3 » 14 Sep 2017 23:58

Cuando puse una led en la EN en el farol trasero , la VTV me lo observo porque entre posicion y stop no habia casi diferencia , y era cierto . Al toque volvi a la lamparra original :metal:
El que calla no siempre otorga , a veces no tiene ganas de discutir con idiotas
Avatar de Usuario
rxg3
 
Mensajes: 4385
Registrado: 01 Ene 2012 18:15
Ubicación: San Miguel (Bs. As.)

Re: Luz de alta enciende tenue en el instrumental

Notapor Joselo » 15 Sep 2017 06:52

rxg3 escribió:Cuando puse una led en la EN en el farol trasero , la VTV me lo observo porque entre posicion y stop no habia casi diferencia , y era cierto . Al toque volvi a la lamparra original :metal:

A mi me pasó lo mismo, la tengo guardada. No llegué a la VTV, la cambié antes de que alguno me lleve puesto.
Imagen
Avatar de Usuario
Joselo
 
Mensajes: 968
Registrado: 19 Ago 2014 11:07

Re: Luz de alta enciende tenue en el instrumental

Notapor En-125-2A » 15 Sep 2017 17:40

Me pasó hoy, fui a hacer la vtv y frente a la duda compre una Bosch 35/35 y la cambie y paso bien la vtv . Y ya me da física cambiarla . Voy a dejarle esa. Aunque me gustaba como iluminaba la h4. El led no alumbraba mucho
En-125-2A
 
Mensajes: 28
Registrado: 22 Ago 2017 13:54

Anterior

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado