Murió la batería...

Todo lo relacionado con el funcionamiento de la EN.

Murió la batería...

Notapor Luis078 » 18 Mar 2017 12:00

Buenas. Como buen tarado que soy, no le dí arranque a la Iron por unos cuantos días, y como era de esperar, se descargo la batería, o sea, le doy arranque y apenas si manda algo de energía. La batería es una Dynabolt con un año y tres meses de uso, con electrolitros en su marca normal. La cambio o le doy carga?? Gracias por su tiempo. Saludos!!
AD ASTRA, PER ASPERA

Imagen
Avatar de Usuario
Luis078
 
Mensajes: 157
Registrado: 19 Ago 2013 23:52
Ubicación: Lanús Oeste, Buenos Aires

Re: Murió la batería...

Notapor Joselo » 18 Mar 2017 12:23

Hola, yo he dejado 10 dias sin poner en marcha, y con alarma y todo (que consume 0 a la izquierda), y arrancó lo mas bien. Si decís que el nivel de electrolito es correcto, deberías probar a darle una carga lenta.
Imagen
Avatar de Usuario
Joselo
 
Mensajes: 970
Registrado: 19 Ago 2014 11:07

Re: Murió la batería...

Notapor Luis078 » 18 Mar 2017 13:08

Joselo escribió:Hola, yo he dejado 10 dias sin poner en marcha, y con alarma y todo (que consume 0 a la izquierda), y arrancó lo mas bien. Si decís que el nivel de electrolito es correcto, deberías probar a darle una carga lenta.

Ok, voy a ver si hago eso. Gracias!! :oki: :oki: :oki: :oki:
AD ASTRA, PER ASPERA

Imagen
Avatar de Usuario
Luis078
 
Mensajes: 157
Registrado: 19 Ago 2013 23:52
Ubicación: Lanús Oeste, Buenos Aires

Re: Murió la batería...

Notapor Charly Sólo » 18 Mar 2017 14:26

Está muerta.
La he dejado más de 20 días (vacaciones y desconectadas) y arrancaron los más bien.
Cambie está semana la de la Rouser (1 año y 4 meses) $699 en Fas Motos. Es más grande 12-9.

Suerte. :oki:
“Yo llevo en mis oídos la más maravillosa música que, para mí, es el sonido del MotoGP” Imagen
Avatar de Usuario
Charly Sólo
 
Mensajes: 4315
Registrado: 18 Ago 2014 17:47
Ubicación: Villa Sarmiento - Haedo - Bs. As.

Re: Murió la batería...

Notapor Luis078 » 19 Mar 2017 19:56

Charly Sólo escribió:Está muerta.
La he dejado más de 20 días (vacaciones y desconectadas) y arrancaron los más bien.
Cambie está semana la de la Rouser (1 año y 4 meses) $699 en Fas Motos. Es más grande 12-9.

Suerte. :oki:


Ese es el tema Charly, no desconecté la batería, y no le di arranque por más de 15 días. Veo de poder darle carga y si no va, compraré otra y listo. :oki: :oki: :oki: :oki:
AD ASTRA, PER ASPERA

Imagen
Avatar de Usuario
Luis078
 
Mensajes: 157
Registrado: 19 Ago 2013 23:52
Ubicación: Lanús Oeste, Buenos Aires


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados