Problemas electricos con mi GN!

Todo lo relacionado con el funcionamiento de la GN.

Problemas electricos con mi GN!

Notapor SergeWinters » 22 Ene 2018 11:26

Buenas gente, es mi primer post en la comunidad, aunque llevo un rato como invitado leyendo sus temas, soy de Cuba y tengo una GN125H, estoy encantado con la moto y de hecho ademas con su comunidad que me a ayudado mucho leyendo experiencias, soy novato 100% en temas de motor, y en general con mi GN... :blush: me he decidido a iniciar este tema para ver si me pueden dar sus opiniones y soluciones...

Les cuento que estoy experimentando problemas con la energia desde hace un tiempo, el caso es que arranco la moto y perfecto, doy vueltas y tal, pero al regresar si la apago aunque cierre el estrangulador, y la llave, la moto sigue consumiendo energia a tal punto que si la dejo parada unas 8 hr luego no enciende, solo hace el sonido de arranque pero no arranca, incluso las luces funcionan y el pito suena algo bajo, si la dejo 12 hr entonces ya las luces se opacan y el pito no suena nada.. y asi de mal en peor segun el tiempo apagada...

La solución que encontre fue el de desconectar la bateria, y asi funciona perfectamente luego de 12hr apagada al conectar la bateria arranca a la primera... se me ha hecho dificil encontrar a un electricista que me revise la moto. Eso fue hasta ayer, que andando por la calle desengancho la moto en un pare y al arrancarla se quedo como pegado el boton encendido, ósea no literalmente sino el sonido de encender se quedo pegado como si hubiese dejado el boton encendido apretado todo el rato, me baje rapido de la moto y desconecte la bateria pq no dejaba de sonar incluso sin llave puesta, ahora al conectar la bateria la moto inicia el proceso de arranque sin llave puesta e incluso con el estrangulador en off... es evidente que se trata de un problema electrico, pero quizas me puedan orientar en que zona puedo localizar el problema, dado que para llevarla con un electricista debo moverla y me queda muy lejos, no puedo llevar la moto de mano...

Un saludo.!
SergeWinters
 
Mensajes: 2
Registrado: 26 Sep 2017 10:24

Re: Problemas electricos con mi GN!

Notapor gabirel » 10 Feb 2018 22:27

Hola, la verdad no me paso pero capas este diagrama te ayude
fíjate que el relay de arranque siempre tiene corriente (por lo que veo) capas es eso
Fíjate si sacando el fusible también tenes consumo.

Imagen

Saludos
gabirel
 
Mensajes: 3
Registrado: 27 Ene 2018 09:43

Re: Problemas electricos con mi GN!

Notapor SergeWinters » 30 Abr 2018 17:15

Gracias hermano un poco tarde.. al final he he cambiado la bateria de acido por una de Computadora, y estoy esperando para cambiar el sistema electrico completo por uno nuevo, y asi me quito toda duda de encima! tu esquema de seguro me servira mucho, un saludo!
SergeWinters
 
Mensajes: 2
Registrado: 26 Sep 2017 10:24


Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados