Ayuda, problema eléctrico!!. Se me descarga la moto!!

Todo lo relacionado con el funcionamiento de la GN.
Responder
fedegr
Mensajes: 44
Registrado: 15 Sep 2014 01:00

Ayuda, problema eléctrico!!. Se me descarga la moto!!

Mensaje por fedegr » 21 Nov 2017 15:52

Gente cómo andan?. Mi problema es el siguiente: se me descarga la moto cuando no la uso (de la noche a la mañana), y no tiene la fuerza suficiente para mover el arranque. En un ppio tenía el regulador de voltaje quemado, lo cambié por uno nuevo pero el problema persiste. A todo ésto la batería tiene 10 meses y está perfecta (voltaje y nivel de agua/ácido). Tengo miedo de que el problema me vuelva a quemar el regulador de voltaje nuevo o pase a mayores. Alguna sugerencia?

Avatar de Usuario
Charly Sólo
Mensajes: 4659
Registrado: 18 Ago 2014 17:47
Ubicación: Villa Sarmiento - Haedo - Bs. As.

Re: Ayuda, problema eléctrico!!. Se me descarga la moto!!

Mensaje por Charly Sólo » 21 Nov 2017 17:22

Anda a una casa de baterías para controlar la carga y la batería.
Ma'pi murió. Si no hay sulfato y carga bien no tiene muchas vueltas.
Voy por la 3ra y la 2da no llegó al año.
Ahora lo cambiaste pero, si el regulador andaba mal te la suena antes tiempo.
Suerte.
“Yo llevo en mis oídos la más maravillosa música que, para mí, es el sonido del MotoGP x 2.”

fedegr
Mensajes: 44
Registrado: 15 Sep 2014 01:00

Re: Ayuda, problema eléctrico!!. Se me descarga la moto!!

Mensaje por fedegr » 21 Nov 2017 20:50

Charly Sólo escribió:Anda a una casa de baterías para controlar la carga y la batería.
Ma'pi murió. Si no hay sulfato y carga bien no tiene muchas vueltas.
Voy por la 3ra y la 2da no llegó al año.
Ahora lo cambiaste pero, si el regulador andaba mal te la suena antes tiempo.
Suerte.
Hola Charly, el tema es que la batería está de 10. Ya la hice chequear.

ezequiel-1984
Mensajes: 637
Registrado: 18 May 2015 21:39

Re: Ayuda, problema eléctrico!!. Se me descarga la moto!!

Mensaje por ezequiel-1984 » 22 Nov 2017 01:42

fedegr escribió:la bateria se descarga de la noche a la mañana
fedegr escribió:la batería está perfecta en voltaje
o esta descargada o esta perfecta en voltaje. una de dos.
fedegr escribió:la batería está de 10. Ya la hice chequear.
si te la revisaron haciendole las pruebas *completas*, entonces la bateria no es. si decis que "esta perfecta en voltaje" y pasò la prueba de arranque simulado, entonces deberia poder mover el burro decenas de veces incluso si el regulador estubiese frito (que no lo està, porque quiero suponer que te revisaron la tensiòn con el motor en marcha, no?). pero aùn sin disponer de la tensiòn de carga que recibe del alternador, la bateria va a seguir haciendo girar el burro hasta que agote su capacidad almacenada.

teniendo en cuenta lo que vos decis, tenes un quilombo en otro lado que impide que el burro se mueva. ahi las posibilidades son varias y distintas.

Responder