Problema Arranque sin Cebador

Todo lo relacionado con el funcionamiento de la GN.

Re: Problema Arranque sin Cebador

Notapor FedeGN » 27 Sep 2017 20:00

Es poco recomendable lo tuyo Charly. Subir a la autopista con la moto fallando :heyman: :heyman: :heyman:
E'cosa de loco......

Ma' que se yo, y yo que sé :xd_cry: :xd_cry:
Imagen
Avatar de Usuario
FedeGN
 
Mensajes: 1095
Registrado: 14 Jul 2014 11:51
Ubicación: Villa Real - C.A.B.A.

Re: Problema Arranque sin Cebador

Notapor Pineral » 28 Sep 2017 10:47

Charly Sólo escribió:
Pineral escribió:..."a veces me hace un leve tironeo/tos en baja (alrededor de 3000 rpm) "...

Nunca use esos productos en la moto pero, una vez me hizo eso, incluso tiraba a detenerse (nunca pongas en este foro que se paraba)... entonces subí a la autopista, le dí murra y San Seacabo.
Con eso, a veces, la basurita sigue de largo.
Suerte.


Gracias Charly, ambos son buenos consejos grin :oki:

Saludos :metal:
Avatar de Usuario
Pineral
 
Mensajes: 207
Registrado: 06 Ene 2017 12:04

Re: Problema Arranque sin Cebador

Notapor Lucasfovri » 02 Oct 2017 11:51

Buenos dias, les comento que ayer pude sacar el carburador (me costo un huevo), y lo que hice fue limpiar mas que nada lo externo de este, le saque la nafta mas que nada. Lo volvi a poner y se nota una diferencia en la moto, sube un poco mas las revoluciones y esta mas estable pero todavia no arranca.
La verdad es que deberia haberlo desarmado pero me daba cagaso mandarme una cagada. Entonces mi duda ahora es suponiendo que voy y lo saco de nuevo, tendria que desarmarlo y limpiarle las piezas? Luego de eso que hago? Saco la nafta del tanque y pongo nafta nueva?
Por favor expliquenme como a alguien que no entiende de esto porque se me complica muchisimo, es la primera vez que desarmo algo de la moto...Encima los videos que hay en youtube de esto no son muy claros y generalmente son otros carburadores.
Muchas gracias!!!
Lucasfovri
 
Mensajes: 9
Registrado: 20 Nov 2016 16:09

Re: Problema Arranque sin Cebador

Notapor Maximiliano Dante » 02 Oct 2017 18:47

Yo en tu lugar, si nunca tocaste un carburador, arrancaría consiguiendo el manual de despiece del carburador que seguramente este en la web y los muchachos del grupo te pueden decir donde descargarlo. Una vez que lo consigas anda desarmando toooodo el carburador, limpia chiclers y todo resto de mugre...volve a armar y tiene que salir andando. Fijate la cantidad de vueltas que lleva el tornillo de aire en baja. Antes de desarmar...regulaste el tornillo que mencioné?

Además probá lavando el filtro de aire y reemplazando el filtro de nafta del tanque (todo esto yo lo haría si con la limpieza de carburador no observas mejoras.
Maximiliano Dante
 
Mensajes: 120
Registrado: 19 Feb 2016 16:08

Re: Problema Arranque sin Cebador

Notapor Lucasfovri » 09 Oct 2017 19:06

Listo, pude limpiar bien el carburador, averigue todo y esta bastante bien, estaba tapado nada mas. El filtro de aire esta impecable. Ahora me surgio otro problema cuando quiero poner de nuevo el carburador la parte que iria conectada al acelerador (creo yo, el cable con el tornillo que se conecta en la parte superior del carburador) no engancha, no me da el largo, y es rarisimo porque ya lo puse una vez sin problemas, ahora que lo desarme y lo limpie bien no entra., Entonces quiero saber si pude haber tocado algo como para que esto pase.
Muchisimas gracias a todos los que me estan ayudando, la verdad no entendia una goma y ahora tengo una idea mas o menos jajaja.
SAludos!!
Lucasfovri
 
Mensajes: 9
Registrado: 20 Nov 2016 16:09

Re: Problema Arranque sin Cebador

Notapor Lucasfovri » 09 Oct 2017 19:15

Agrego algo mas.. Viendo videos vi que decia que habia que verificar el funcionamiento de la mariposa del carburador, por lo que veo no llega a la mitad el circulo que se ve para adentro y eso haria que la guaya del acelerador no me de el largo para engancharlo. Puede ser o tire cualquiera? Gracias!
Lucasfovri
 
Mensajes: 9
Registrado: 20 Nov 2016 16:09

Re: Problema Arranque sin Cebador

Notapor Charly Sólo » 09 Oct 2017 19:21

Tiene que estar mal acomodado el cable.
Revisalo a fondo.
Suerte.
“Yo llevo en mis oídos la más maravillosa música que, para mí, es el sonido del MotoGP” Imagen
Avatar de Usuario
Charly Sólo
 
Mensajes: 4308
Registrado: 18 Ago 2014 17:47
Ubicación: Villa Sarmiento - Haedo - Bs. As.

Anterior

Volver a Mecánica

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado