problema con burro??

Todo lo relacionado con el funcionamiento de la GN.
Sergiogabriel
Mensajes: 46
Registrado: 04 Oct 2016 03:28

Re: problema con burro??

Mensaje por Sergiogabriel » 29 Sep 2019 22:25

Charly Sólo escribió:
25 Sep 2019 19:04
Sergiogabriel escribió:
25 Sep 2019 16:10
ya quedo joya el burro. ahora gira de 10
No fue por arte de magia, contá que paso. :snif:
desarme el burro ñimpie todo con alcol y rociador. engface y lije los carbones. despues de luchar para ponerlos a los 4 en su sitio cerre, lo que note es q no traia dos orings grandes q sellan el burro, trae un pegamento. puse y arranco de 10. le di bastantes giradas y la bateria no se agoto facilmente. desp de dps dias de usarlo volvio eñ problema de bateria q no lo hace girar. creo que mi bateria es el problema despues de todo. yuassa un año de uso. temia menos del minimo de acido. se lo rellene pero seguro le falta una buena carga externa

Sergiogabriel
Mensajes: 46
Registrado: 04 Oct 2016 03:28

Re: problema con burro??

Mensaje por Sergiogabriel » 29 Sep 2019 22:34

The_Chino escribió:
26 Sep 2019 13:02
Siempre conviene hacer preview en los post largos o ir guardando como borrador. Si no, publicar el post y después editarlo.
La fotos, como dice Silvano, subirlas a un servidor externo, como por ejemplo http://www.subirimagenes.com/ que todavía funciona y luego linkearlas con los códigos IMG dentro del post .
Sería muy interesante saber como lo solucionaste, aunque sea sin fotos. :oki:
si soy nuevo en esto . fue super facil desarmar el burro . la parte dificil es sostener los 4 carbones en su sitio a ña vez. lo solucione atandolos con 3 pelos de cobre juntitos a cada carbon y mucha pasiencia. quisiera aver tenido el tamaño de las toricas q sellan el burro que son dos. pero lo arme asi como estaba. a penas pueda voy a comprar juego de carbones nuevos para ponerle por que estaban en la marca casi que tienen. y de paso le compro las toricas.el burro quedo mas liviano pero bueno desp de dps dias volvio elproblema. quiza es la bateria que riene un año. carga a 13.8 vol y cyando acelero cae a 12.8. si alguien me sabe decir que debo cambiar o si esta bien el voltaje q tira

Avatar de Usuario
The_Chino
Mensajes: 9274
Registrado: 16 Ago 2012 13:42
Ubicación: La Plata, Buenos Aires

Re: problema con burro??

Mensaje por The_Chino » 30 Sep 2019 10:02

El voltaje en carga está bien en 13.8V. Si acelerás empieza a actuar el regulador y la lectura es la normal de una batería a plena carga, un poco más de 12V. Medida en reposo, la batería no debería bajar de los 12V. Aparentemente la batería está bien. Para salir de dudas podes llevarla a controlar a algún taller de electricidad.
Fundamentalista de la GN125, la CBX250 y la Inazuma

Imagen

Existen 2 reglas para tener éxito en la vida:
1. Nunca digas todo lo que sabes.

Sergiogabriel
Mensajes: 46
Registrado: 04 Oct 2016 03:28

Re: problema con burro??

Mensaje por Sergiogabriel » 30 Sep 2019 18:14

The_Chino escribió:
30 Sep 2019 10:02
El voltaje en carga está bien en 13.8V. Si acelerás empieza a actuar el regulador y la lectura es la normal de una batería a plena carga, un poco más de 12V. Medida en reposo, la batería no debería bajar de los 12V. Aparentemente la batería está bien. Para salir de dudas podes llevarla a controlar a algún taller de electricidad.
muchas gracias amigaso . esto de la bateria me tiene loco. no se me descarga menos de 12 vol pero como que no tuviera fuerza. ya me paso con una y ahora con la otra. el burro no es. supongo que es algo del motor q esta pesado??? por que la e movido un poco en segunda y al darle arranque arrancaba lo mas bien. ahora ni eso. empujandola arranca . ahora le puse la bateria vieja que funciona mejor que la nueva

Avatar de Usuario
The_Chino
Mensajes: 9274
Registrado: 16 Ago 2012 13:42
Ubicación: La Plata, Buenos Aires

Re: problema con burro??

Mensaje por The_Chino » 01 Oct 2019 11:21

De todas maneras, convendría reparar bien el burro, que parece haber sido toqueteado antes.
Fundamentalista de la GN125, la CBX250 y la Inazuma

Imagen

Existen 2 reglas para tener éxito en la vida:
1. Nunca digas todo lo que sabes.

Sergiogabriel
Mensajes: 46
Registrado: 04 Oct 2016 03:28

Re: problema con burro??

Mensaje por Sergiogabriel » 02 Oct 2019 07:07

The_Chino escribió:
01 Oct 2019 11:21
De todas maneras, convendría reparar bien el burro, que parece haber sido toqueteado antes.
la moto era 0km . bueno la cosa es q le puse la bateria vieja y anda de 10 ahora. arranca ala mañana en el primer intento. ahora estoy labando la bateria nueva con agua destilada y bicarbonato de sodio y esta saliendo cualquier cantidad de mugre. salio muy poco acido de adentro pero al salir la mugre le va entrando vastante liquido adentro. voy a hacerlo varias veces mas hasta q no salga nada de mugre. le recargo su mismo acido y desp les cuento como queda

Responder